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The manual is divided into the following sections. 

 

Section Main Topic Covered 

Introduction  Introduction to Pen & Ink 
application, Main window, toolbars 
and menus. 

Editing the lines 
properties  

Changing line color and thickness. 
Moving, erasing, deleting lines. 

Editing the page 
properties  

 

Changing page background color. 
Inserting a background picture. 
Copy as image. Inserting and 
deleting a page. 

Navigating  

 

Navigation within Pen&Ink Writer. 

Opening a new or 
existing file  

Opening a new or saved .nik file. 

Saving  

 

Save , Save As and Save the     
Current Page As a Picture 

Printing a document  

 

Printing a document, changing 
printing quality. 

Emailing a document  

 

Emailing a document by 
automatically attaching it to the 
message as an image file. 

Exporting a 
document to PDF  

 

Export your document to a PDF file 
format. 
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Pen & Ink Writer 
 
Introduction 
The Pen&Ink Writer application is the main software component of the 
Digital Pen&Mouse solution. It is easy-to-use and enables you to quickly 
"write" messages, draw pictures, and make notes as you would with a 
regular pen. Unlike a regular pen, however, when you use the Digital Pen 
with Pen&Ink Writer, the information is stored on your computer for future 
retrieval.  

In this guide you will find everything you need to know about how to use 
Pen&Ink Writer and the Digital Pen. Feel free to read this guide from cover 
to cover, or only those sections which apply to your immediate need. 

The chapters that follow explain how to use the software’s various features 
and functions. 
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Pen & Ink Main Window 
 
The majority of the Pen&Ink Writer screen is comprised of the Writing Area. 
To the left is the Pages panel, and above are the Main menu and several 
sets of buttons. 

  
 

The Pages Panel 
On the left is the Pages panel with three buttons in the top right corner: 

When you double-click the window position button, the button becomes a 
free-floating panel that can be positioned as you wish. 

The middle button, Auto Hide, has three positions: 

Button  Result When Clicked 

 Hides the panel. 
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Reveals the panel. 

 Reveals the panel and hides the "Pages" button. 

 

The far left button closes the panel. 

The Main Menu 
All of the Pen&Ink Writer’s features and functions are found under the main 
menu headings. Because most of these features and functions can also be 
accessed by the single click of a button, the instructions will always default to 
clicking on buttons (Click Delete Page ) instead of the location on the main 
menu (Page > Delete Page ) or keyboard shortcuts (Ctrl+D ).  

The Buttons 
The most common tasks and features can be accessed with the single click of a 
button. The following are the available buttons, their function, and the keyboard 
shortcut for them: 

Pages Toolbar 

Icon Name Shortcut Function 

 

Delete Page Ctrl+D Deletes the page 

 
Insert Page Ctrl+I Adds a new page to the end of the 

document 

 
Previous Page  PgUp 

 
Next Page  PgDn 
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Design Toolbar 

Icon Name Shortcut Function 

 

Pen  Chooses the Pen Tool 

 

Marker  Chooses the Marker tool 

 
Eraser  Erases the clicked on portion of the page 

 
Color  Changes the current tool color 

(Pen/Marker)  
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Standard Toolbar 

Icon Name Shortcut Function 

 
New Document Ctrl+N Opens a new document 

 
Open Ctrl+O Opens a file 

 
Save Ctrl+S Saves the file 

 
Email  Emails the document through your default 

email program. Each document page will 
be attached as an (JPEG) image. 
 

 Print Ctrl+P Prints the document 

 
Cut Ctrl+X Cuts a selected area of the document 

 Copy Ctrl+C Copies a selected area of the document 

 Paste Ctrl+V Pastes the cut or copied portion of the 
document 

 Undo Ctrl+Z Undo/remove the last action performed 
 

 Redo Ctrl+Y Redo the last action performed 

Zoom  Resizes the view to a specified 
percentage 
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Writing/Mouse Switcher Toolbar 

Icon Name Shortcut Function 

 
Writing  Switches the Digital Pen to Pen mode 

 
Mouse  Switches the Digital Pen to Mouse mode 

 

Note:  You can hide or show the different groups of button s by right-clicking 
on the menu bar and clicking on the button category . 
You can also hide toolbars by choosing the View->To olbars 

 

 

The Writing Area 
With the Digital Pen there are two pages to consider: 

1. The page on your PC's screen. 

2. The physical page attached to the Receiver. 
 

The Receiver is attached to a physical page, but there is also a virtual page 
within Pen&Ink Writer, known as the Writing Area, which you configure to 
match the Receiver’s page. You can also set up the Writing Area to be 
radically different from the physical sheet of the Receiver’s page. For 
example, you could have the Receiver attached to a legal-sized page, but 
set up the page in Pen&Ink Writer to be a note just 4” x 4” big.  

 

Note:   

• The gray strip which is placed near the Receiver place on your page is called 
"Dead Zone", In this area you can not write with the pen. 

• You can also configure the Receiver position, See further explanation in the 
Device Properties section in the general User Guide. 
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To set up the page: 

1. From the main menu select Page > Page Setup  or Tools > 
Preferences . 

The Preferences dialog box opens with the Page Setup tab on top. 

2. Modify the settings to reflect the page that is clipped to the Receiver or 
whatever page you need. You can specify each of the following: 

  

 
 
 
 
Page Color 
 
 
Size and dimensions 
 
 
 
 
 
 
Measurement units  
(millimeters or inches)  
 
 
 
Orientation (portrait or 
landscape)  
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To set the page color: 

1. In the Preferences dialog box under the Page tab, click the Page Color  
drop-down arrow and select from the listed colors. 

2. Click OK. 

To change the page size and dimensions: 

1. In the Preferences dialog box under the Page tab, click the Page Size  
drop-down arrow and select from the list of pre-defined pages. You can further 
customize the page size by entering the page's Width  and Height . 

2. Click OK. 

To change the measurement units: 

3. In the Preferences dialog box under the Page tab, select Millimeters  or 
Inches within the Measurement Units section. 

4. Click OK. 

To change the page orientation: 

1. In the Preferences dialog box under the Page tab, select Portrait  or 
Landscape  within the Orientation section. 
Note: you should change your printer settings to the chosen setting in order to 
print correctly. 

2. Click OK. 
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Margins and Grids 
Like a physical sheet of paper, you can select the Pen&Ink page to have 
both grids (or lines) and margins. 

To set up the page grid: 

1. From the main menu select View > Margin . 

2. Click the Grid setting. 

To set up a page margin: 

1. From the main menu select View > Margin . 

2. Click the Margin setting. 
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Editing 
The Digital Pen&Mouse lets you create drawings on your computer screen 
in much the same way as you would draw on a page; however, the 
application takes drawing one step further by enabling you to modify or add 
to your drawing. You can move a line, delete a line, add a picture in the 
background, change colors, and so much more. Pen&Ink Writer lets you 
customize your drawings quickly and easily, by the line or by the page: 

  

Line Properties  Page Properties 

•  Changing the Line Color  •  Changing the Page Color 

•  Changing the Line Thickness  •  Using a Background Image 

•  Moving Lines  •  Copying as an Image 

•  Erasing Lines  •  Inserting a New Page 

•  Deleting Lines  •  Deleting the Current Page 

  

Editing the Line Properties 
There are several ways that you can edit drawn lines in Pen&Ink Writer: 

• Changing the Line Color 

• Changing the Line Thickness 

• Moving Lines 

• Erasing Lines 

• Deleting Lines 

Changing the Line Color 
The default line color is blue but can easily be changed to one of many 
colors. 
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To change the line color: 

3. Click on the Color  button ( ) drop-down arrow. 

4. Click on the color of your choice.  

 
The Line Color box changes to the color you selected. The lines will 
now appear in that color. 

Changing the Line Thickness 
By default, the line thickness is set to 1 pixel. You can easily modify this 
setting so that the line can be as thin as a ballpoint pen tip, or as thick as a 
marker. 

To change the line thickness: 

1. Click on the pen or marker drop-down arrow.  
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2. Select the line thickness.  

The pen or marker now draws lines according to your new thickness 
setting. 

Moving Lines 
Pen&Ink Writer combines the free-flowing ease of writing on a page with the 
versatility of being a digital image. This is perhaps most apparent in the way 
you can move a portion of a page’s content from one place to another. 

To move lines: 

1. Select the area you want to move in one of the following ways: 
• Click the Mouse  button and use the Digital Pen as a mouse. 

2. Place the mouse in the selected area , a hand icon will appear and 
then move the selected area to the wanted location 

Erasing Lines 
Like regular pens, the Digital Pen does not have an eraser, but Pen&Ink 
Writer does.  
For large areas, however, it is easier to use to select an are and use the 
delete function. 
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To erase a line: 

1. Click the Eraser . You can also click the Eraser drop-down arrow and 
choose the Eraser thickness. 

 
2. Move the eraser icon over the line or area you want to erase. 

3. Press down with your Digital Pen as you go over the area. 
 

Note:  If you unintentionally erase an area you can undo t he erasure by 
selecting Edit > Undo from the Main Menu, or use the shortcut Ctrl+Z 

 

Deleting Lines 
Pen&Ink Writer lets you easily delete any lines you have drawn. 

To delete a line: 
1. Select the area you want to delete. 

2. Press Delete  or select Edit > Delete from the Main Menu, or 
press on Del button.  
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Editing the Page Properties 
In addition to editing the individual lines (and their properties), you also have 
several options for modifying the entire page at one time.  

• Changing the Page Color 

• Using a Background Image 

• Copying as an Image 

• Inserting  a New Page 

• Deleting the Current Page 

Changing the Page Color 
The default page color is white. This means that each time you open a new 
file, the background color is white. You can change the color to a number of 
basic colors, or to one of countless customized colors. 

To change the page color: 

1. From the main menu select Page > Page Setup . The Preferences 
window opens, with the Page Setup tab selected. 
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2. Click on the Page Color drop-down arrow and select a color. 

 

 
3. Click OK. 

The Page Color box and the whole document would have the color 
that you selected. 
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Using a Background Image 
Although the default page color is white, you can change the color, or add a 
background image for a specific page. The image may be subtle and give 
the look and feel of stationary, or it might be a scanned image that you can 
mark up. 

To add a background image: 

1. From the menu bar select Edit > Insert Background Picture . 

The Insert an Image File dialog box opens. 

Select the image file you want to use as your background.  

 
2. Click Open . The image now appears on the page as a background. 
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Move or Resize a background picture 
• From the menu bar select Edit  > Move/Resize Picture.  

• Press the picture - the picture will be marked . 

• You can move the picture/ or resize it by pressing one of the 8 
squares on the edges of the picture. 

• To remove the picture selection double click on the page.  

To delete a background picture: 
• From the menu bar select Edit  > Delete Background Picture .  

Copying as an Image 
Pen&Ink Writer allows you to copy the content from your current page to the 
Windows clipboard as a JPEG image. Once copied to the clipboard, the 
image can be pasted into almost any application that can open bitmap 
images, such as Microsoft Paint, JASC PaintShop Pro, or Adobe 
PhotoShop. 

To copy the image and edit it in another graphics p rogram: 

1. From the main menu select Edit > Copy Image As . 

2. Open the program where you want to paste the image. 

3. Press Ctrl+V  to paste the image. 

Inserting a New Page 
Each Pen&Ink Writer document starts with just a single page, but you can 
easily add additional pages. 

To insert a new page: 

Click on the Insert  New Page (  button. This operation Will insert a page 
after the marked page. 
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Deleting the Current Page 
There are times when you may wish to keep the document, but remove one 
of its pages. You can also repeat this process to remove several pages, one 
after the other.  

To delete the current page: 

• Click on the Delete Current Page  ( ) button. 
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Navigating 
There are several levels of navigation within Pen&Ink Writer: within the 
page, within the document, and between documents. Each of these levels is 
explored in each of the following sections: 

• Moving from Page to Page within the Document 

• Opening a New or Existing Document 

Moving from Page to Page within a Document 
Your document starts out as a single page, and if necessary you can insert 
page after page. There are two ways to jump from one page to another. 

  

The Previous and Next Buttons  

 

 

Pen&Ink Writer has Previous and Next buttons that 
will jump from the current page to the previous or 
next one. 

 

 

The Pages Panel  
 

 

Down the left side is the Pages Panel. Each page is displayed 
as a thumbnail. Click on a thumbnail to jump to the 
corresponding page. 
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Opening a New or Existing Document 
When you first open Pen&Ink Writer, you automatically start with a new 
document, and you can begin writing with the Digital Pen immediately. You 
can also open a previously saved document, or, at a later time, start from 
scratch with a new, blank document. 

To open a new document: 

• Click on the New ( ) button. 

A new document opens. 

  

Note:  If you click on the New button while working in an unsaved document, 
you will be prompted to first save your current fil e. If you click Yes, 
you will be asked to give your current document a n ame and file 
location. If you click No then a new file will open and the old one will 
be lost. 
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To open an existing document: 

1. Click the Open  ( ) button. 

2. In the Open dialog box select the document. 

 
3. Click Open . 

The document now appears in the Writing Area. 
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Saving 
Pen&Ink Writer allows you to save your document in the following ways:  

• Save 

• Save As 

• Save the Current Page As a Picture 

To save the document: 

• Click on the Save ( ) button. 

To save the document under a new name: 

1. From the main menu select File  > Save As . 

2. Enter a name for your file. 

3. Click Save. 

To save the current page as a picture: 

4. From the main menu select Page > Save Page As . 
  

Note:   This feature saves only the current page as a pictu re. If you have a 
multiple-paged document and you want to save each p age as a 
picture, you will have to select each page and then  select Save 
Current Page to Picture. 

  

The Save As dialog box appears. 
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5. In the File name  field enter your name for the picture. 

6. The default file type is JPEG (.jpg). You can click on the Save as type  
drop-down arrow and select Bitmap (.bmp) instead. 

7. Click Save. 
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Printing a Document 
You can print a hard copy of a Pen&Ink Writer file or you can email it to 
someone as pictures. 

To print the file: 

1. Click on the Print ( ) button. 

2. In the Print dialog box, set up the printing job as necessary and click 
OK. 

 

Note:   
• Printing large files at a high quality requires more time. You can 

change the quality (and speed) through the Quality  slider, which is 
accessed by selecting Tools > Preferences , and then clicking on the 
Printing  tab. 

• Before printing a landscape orientated page, you need to change the 
page orientation from the Print dialog. 
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Emailing a Document 
Pen&Ink Writer simplifies the process of emailing a document by 
automatically attaching it to the message as an image file. 

To email a document: 

1. Click on the Email  ( ) button. This opens an email window from your 
default email program, with each Pen&Ink Writer document page 
attached as an (JPEG) image. 
 

 
2. Select or enter the intended recipients. You can add a subject and 

message as you would when sending an email message. 

3. Click Send . Your email program will automatically send the message. 
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Export a Document as PDF 
Pen&Ink Writer has an ability to export your notes in a PDF file. 

To export a document: 

1. From the main menu select File  > Export . 

2. The Save As dialog box appears. 
 

 
3. In the File name  field enter your name for the document. 

4. Click Save. 

 
 
 


